<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.headlightnews.com/xmlrpc.php" />
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Oswald:400" />
<link rel="stylesheet" href="http://www.headlightnews.com/wp-content/themes/bb-theme/css/bootstrap.min.css" />
<!--[if lt IE 9]>
	<script src="http://www.headlightnews.com/wp-content/themes/bb-theme/js/html5shiv.js"></script>
	<script src="http://www.headlightnews.com/wp-content/themes/bb-theme/js/respond.min.js"></script>
<![endif]-->
<title>Petit Jean Country Headlight</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Petit Jean Country Headlight &raquo; Feed" href="http://www.headlightnews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Petit Jean Country Headlight &raquo; Comments Feed" href="http://www.headlightnews.com/comments/feed/" />
<meta property="og:title" content="Home"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.headlightnews.com/"/><meta property="og:site_name" content="Petit Jean Country Headlight"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.headlightnews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='http://www.headlightnews.com/wp-content/uploads/formidable/css/formidablepro.css?ver=2112119' type='text/css' media='all' />
<link rel='stylesheet' id='sc_form-add_event_public-css'  href='http://www.headlightnews.com/wp-content/plugins/webads-event-calendar-wd/css/style.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='http://www.headlightnews.com/wp-content/plugins/bb-plugin/css/jquery.bxslider.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-layout-1041-css'  href='http://www.headlightnews.com/wp-content/uploads/bb-plugin/cache/1041-layout.css?ver=394d5c993a87c10504833b5069cab894' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://www.headlightnews.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=2.2.87' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='http://www.headlightnews.com/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=2.2.87' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='http://www.headlightnews.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='http://www.headlightnews.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=2.2.87' type='text/css' media='all' />
<link rel='stylesheet' id='webads-admin-css'  href='http://www.headlightnews.com/wp-content/plugins/webads-admin/public/css/webads-admin-public.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='webads-admin-other-css'  href='http://www.headlightnews.com/wp-content/plugins/webads-admin/public/css/webads-admin-other.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='webads-adrotate-css'  href='http://www.headlightnews.com/wp-content/plugins/webads-adrotate/css/webads-adrotate.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='webads-crosswords-css'  href='http://www.headlightnews.com/wp-content/plugins/webads-crosswords/public/css/webads-crosswords-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-display-ads-css'  href='http://www.headlightnews.com/wp-content/plugins/webads-display-ads/public/css/webads-display-ads-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-google-analytics-css'  href='http://www.headlightnews.com/wp-content/plugins/webads-google-analytics/public/css/webads-google-analytics-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-htm-classifieds-css'  href='http://www.headlightnews.com/wp-content/plugins/webads-htm-classifieds/public/css/webads-htm-classifieds-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-news-ticker-css'  href='http://www.headlightnews.com/wp-content/plugins/webads-news-ticker/public/css/webads-news-ticker-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-online-edition-v1-css'  href='http://www.headlightnews.com/wp-content/plugins/webads-online-edition-v1/public/css/webads-online-edition-v1-public.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='webads-paperboy-signup-css'  href='http://www.headlightnews.com/wp-content/plugins/webads-paperboy-signup/public/css/webads-paperboy-signup-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-photo-gallery-css'  href='http://www.headlightnews.com/wp-content/plugins/webads-photo-gallery/public/css/webads-photo-gallery-public.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.headlightnews.com/wp-content/plugins/webads-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://www.headlightnews.com/wp-content/plugins/webads-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='webads-rss-css'  href='http://www.headlightnews.com/wp-content/plugins/webads-rss/public/css/webads-rss-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-showtimes-css'  href='http://www.headlightnews.com/wp-content/plugins/webads-showtimes/public/css/webads-showtimes-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-social-css'  href='http://www.headlightnews.com/wp-content/plugins/webads-social/public/css/webads-social-public.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='webads-syndicated-stories-css'  href='http://www.headlightnews.com/wp-content/plugins/webads-syndicated-stories/public/css/webads-syndicated-stories-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='http://www.headlightnews.com/wp-content/plugins/webads-weather/webads-weather.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd-popup-style-css'  href='http://www.headlightnews.com/wp-content/plugins/event-calendar-wd/css/ecwd_popup.css?ver=5.0.71' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd_font-awesome-css'  href='http://www.headlightnews.com/wp-content/plugins/event-calendar-wd/css/font-awesome/font-awesome.css?ver=5.0.71' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd-public-css'  href='http://www.headlightnews.com/wp-content/plugins/event-calendar-wd/css/style.css?ver=5.0.71' type='text/css' media='all' />
<link rel='stylesheet' id='sc_form-datetimepicker-css-css'  href='http://www.headlightnews.com/wp-content/plugins/webads-event-calendar-wd/css/jquery.datetimepicker.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='http://www.headlightnews.com/wp-includes/css/buttons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.headlightnews.com/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.headlightnews.com/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.headlightnews.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='http://www.headlightnews.com/wp-includes/css/media-views.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.headlightnews.com/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.headlightnews.com/wp-content/plugins/bb-plugin/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mono-social-icons-css'  href='http://www.headlightnews.com/wp-content/themes/bb-theme/css/mono-social-icons.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnificpopup-css'  href='http://www.headlightnews.com/wp-content/plugins/bb-plugin/css/jquery.magnificpopup.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://www.headlightnews.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/event-calendar-wd/js/gmap/gmap3.js?ver=5.0.71'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/event-calendar-wd/js/ecwd_popup.js?ver=5.0.71'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecwd = {"ajaxurl":"http:\/\/www.headlightnews.com\/wp-admin\/admin-ajax.php","ajaxnonce":"e5cac35f5b","loadingText":"Loading...","event_popup_title_text":"Event Details","plugin_url":"http:\/\/www.headlightnews.com\/wp-content\/plugins\/event-calendar-wd","gmap_type":"ROADMAP","gmap_redirect":"","gmap_key":"AIzaSyDznEgOdumTmqlsfisjQ-anUyXUz3aeSLs"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/event-calendar-wd/js/scripts.js?ver=5.0.71'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=2.2.87'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=2.2.87'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=2.2.87'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.2.87'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=2.2.87'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/photo-gallery/js/jquery.raty.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/photo-gallery/js/jquery.featureCarousel.js?ver=2.2.87'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/photo-gallery/js/3DEngine/3DEngine.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/photo-gallery/js/3DEngine/Sphere.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/webads-admin/public/js/webads-admin-public.js?ver=1.1.6'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/webads-crosswords/public/js/webads-crosswords-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/webads-display-ads/public/js/webads-display-ads-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/webads-google-analytics/public/js/webads-google-analytics-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/webads-htm-classifieds/public/js/webads-htm-classifieds-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/webads-news-ticker/public/js/webads-news-ticker-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/webads-online-edition-v1/public/js/webads-online-edition-v1-public.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/webads-paperboy-signup/public/js/webads-paperboy-signup-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/webads-photo-gallery/public/js/webads-photo-gallery-public.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/webads-rss/public/js/webads-rss-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/webads-showtimes/public/js/webads-showtimes-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/webads-social/public/js/webads-social-public.js?ver=0.0.1'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/webads-syndicated-stories/public/js/webads-syndicated-stories-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1498437492","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-includes/js/utils.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://www.headlightnews.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.headlightnews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.headlightnews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.headlightnews.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://www.headlightnews.com/" />
<link rel='shortlink' href='http://www.headlightnews.com/' />
<link rel="alternate" type="application/json+oembed" href="http://www.headlightnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.headlightnews.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.headlightnews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.headlightnews.com%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v3.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.headlightnews.com/?wordfence_logHuman=1&hid=1322793C7A19E2126F474427D50273AB');
</script><link rel="stylesheet" href="http://www.headlightnews.com/wp-content/uploads/bb-theme/skin-5942a0df11955.css" />
<style id="fl-theme-custom-css">#awesomeweatherwidget-2 {
    background: #fff;
    padding: 10px;
    margin-top: 25px;
    border-radius: 10px;
}</style>
<link rel="stylesheet" href="http://www.headlightnews.com/wp-content/themes/bb-theme-child/style.css" /></head>

<body class="home page-template-default page page-id-1041 fl-builder ecwd-theme-parent-bb-theme ecwd-theme-child-bb-theme-child fl-preset-color01 fl-fixed-width" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div>
	<div class="fl-page-bar">
	<div class="fl-page-bar-container container">
		<div class="fl-page-bar-row row">
			<div class="col-md-8 hidden-sm text-left clearfix"><div class="fl-page-bar-text fl-page-bar-text-1"></div></div>			<div class="col-md-4 col-sm-12 text-right clearfix"><ul id="menu-top-bar-menu" class="fl-page-bar-nav nav navbar-nav menu"><li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="http://www.headlightnews.com/contact-us/">Contact Us</a></li>
<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-285"><a>E-Editions</a>
<ul class="sub-menu">
	<li id="menu-item-28350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28350"><a target="_blank" href="http://www.iclassifiedsnetwork.com/editionviewer/default.aspx?Publication=dd9c6ce8-5296-45be-a5b5-014de398ae55">Conway County</a></li>
	<li id="menu-item-28351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28351"><a target="_blank" href="http://www.iclassifiedsnetwork.com/editionviewer/default.aspx?Publication=e8dcd4db-059c-4c71-a000-49a9fa936547">Perry County</a></li>
</ul>
</li>
<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-286"><a>Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-28354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28354"><a target="_blank" href="http://www.iclassifiedsnetwork.com/editionviewer/default.aspx?Publication=dd9c6ce8-5296-45be-a5b5-014de398ae55&#038;view=subscribe">Conway County</a></li>
	<li id="menu-item-28355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28355"><a target="_blank" href="http://www.iclassifiedsnetwork.com/editionviewer/default.aspx?Publication=e8dcd4db-059c-4c71-a000-49a9fa936547&#038;view=subscribe">Perry County</a></li>
</ul>
</li>
<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-287"><a>Archives</a>
<ul class="sub-menu">
	<li id="menu-item-28352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28352"><a target="_blank" href="http://www.iclassifiedsnetwork.com/editionviewer/default.aspx?Publication=dd9c6ce8-5296-45be-a5b5-014de398ae55&#038;view=archives">Conway County</a></li>
	<li id="menu-item-28353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28353"><a target="_blank" href="http://www.iclassifiedsnetwork.com/editionviewer/default.aspx?Publication=e8dcd4db-059c-4c71-a000-49a9fa936547&#038;view=archives">Perry County</a></li>
</ul>
</li>
</ul><div class="fl-social-icons"><a href="https://www.facebook.com/pages/Petit-Jean-Country-Headlight/100501616676866" target="_blank" class="fl-icon fl-icon-color-mono fl-icon-facebook fl-icon-facebook-regular"></a><a href="mailto:headlightnews@suddenlinkmail.com" class="fl-icon fl-icon-color-mono fl-icon-email fl-icon-email-regular"></a></div></div>		</div>
	</div>
</div><!-- .fl-page-bar --></div>
<div class="fl-page">
	<header class="fl-page-header fl-page-header-primary fl-page-nav-bottom fl-page-nav-toggle-button" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="fl-page-header-wrap">
		<div class="fl-page-header-container container">
			<div class="fl-page-header-row row">
				<div class="col-md-8 col-sm-8">
					<div class="fl-page-header-logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
						<a href="http://www.headlightnews.com" itemprop="url"><img class="fl-logo-img" itemscope itemtype="http://schema.org/ImageObject" src="http://www.headlightnews.com/wp-content/uploads/2016/11/oldmast-1.png" data-retina="" alt="Petit Jean Country Headlight" /><meta itemprop="name" content="Petit Jean Country Headlight" /></a>
					</div>
				</div>
				<div class="col-md-4 col-sm-4">
					<div class="fl-page-header-content">
						<div id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget pull-right"><a href="http://www.wunderground.com/q/72110" target="_blank">
		<div class="awe-mini">
     		<div>
   				<div class="col visual">
           			<span class="temperature">82<sup>&deg;</span>
    				<i class="weather-forecast-icon" style="background:url(http://www.headlightnews.com/wp-content/plugins/webads-weather/awe-icons/calm.png);background-size:contain"></i>
   				</div>
   				<div class="col info">
    				<span class="location">Morrilton</span>
    				<span class="forecast">clear sky</span>
   				</div>
     		</div>
 		</div></a></div><div id="search-2" class="widget widget_search pull-right"><form method="get" role="search" action="http://www.headlightnews.com" title="Type and press Enter to search.">
	<input type="text" class="fl-search-input" name="s" class="form-control" value="Search" onfocus="if (this.value == 'Search') { this.value = ''; }" onblur="if (this.value == '') this.value='Search';">
</form></div>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="fl-page-nav-wrap">
		<div class="fl-page-nav-container container">
			<nav class="fl-page-nav navbar navbar-default" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".fl-page-nav-collapse">
					<span>Menu</span>
				</button>
				<div class="fl-page-nav-collapse collapse navbar-collapse">
					<ul id="menu-main-menu" class="nav navbar-nav menu"><li id="menu-item-1076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-1041 current_page_item menu-item-1076"><a href="http://www.headlightnews.com/">Home</a></li>
<li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-296"><a>E-Editions</a>
<ul class="sub-menu">
	<li id="menu-item-28346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28346"><a target="_blank" href="http://www.iclassifiedsnetwork.com/editionviewer/default.aspx?Publication=dd9c6ce8-5296-45be-a5b5-014de398ae55">Conway County</a></li>
	<li id="menu-item-28347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28347"><a target="_blank" href="http://www.iclassifiedsnetwork.com/editionviewer/default.aspx?Publication=e8dcd4db-059c-4c71-a000-49a9fa936547">Perry County</a></li>
</ul>
</li>
<li id="menu-item-29712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29712"><a href="#">Archives</a>
<ul class="sub-menu">
	<li id="menu-item-29713" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29713"><a target="_blank" href="http://www.iclassifiedsnetwork.com/editionviewer/default.aspx?view=archives&#038;Edition=0bf51909-f532-4312-b2ef-c5353d8fa08e">Conway County</a></li>
	<li id="menu-item-29714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29714"><a target="_blank" href="http://www.iclassifiedsnetwork.com/editionviewer/default.aspx?view=archives&#038;Edition=e5dea54c-8dae-4f67-8fc5-33f4b4f9574e">Perry County</a></li>
</ul>
</li>
<li id="menu-item-297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-297"><a>Subscribe Online</a>
<ul class="sub-menu">
	<li id="menu-item-28348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28348"><a target="_blank" href="http://www.iclassifiedsnetwork.com/editionviewer/default.aspx?Publication=dd9c6ce8-5296-45be-a5b5-014de398ae55&#038;view=subscribe">Conway County</a></li>
	<li id="menu-item-28349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28349"><a target="_blank" href="http://www.iclassifiedsnetwork.com/editionviewer/default.aspx?Publication=e8dcd4db-059c-4c71-a000-49a9fa936547&#038;view=subscribe">Perry County</a></li>
</ul>
</li>
<li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.headlightnews.com/photos/">Photos</a></li>
<li id="menu-item-4243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4243"><a href="#">Regional News</a>
<ul class="sub-menu">
	<li id="menu-item-4246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4246"><a href="http://www.headlightnews.com/arkansas-news/">Arkansas News</a></li>
	<li id="menu-item-4245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4245"><a href="http://www.headlightnews.com/morrilton-devil-dogs-news/">Morrilton Devil Dogs News</a></li>
	<li id="menu-item-4244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4244"><a href="http://www.headlightnews.com/fort-smith-news/">Fort Smith News</a></li>
</ul>
</li>
<li id="menu-item-29715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29715"><a href="http://www.headlightnews.com/contact-us/">Contact Us</a></li>
</ul>				</div>
			</nav>
		</div>
	</div>
</header><!-- .fl-page-header -->	<div class="fl-page-content" itemprop="mainContentOfPage">
	
		
<div class="container">
	<div class="row">
		
				
		<div class="fl-content fl-content-left col-md-9">
							<article class="fl-post post-1041 page type-page status-publish hentry" id="fl-post-1041" itemscope="itemscope" itemtype="http://schema.org/CreativeWork">

	
	<div class="fl-post-content clearfix" itemprop="text">
		<div class="fl-builder-content fl-builder-content-1041 fl-builder-global-templates-locked" data-post-id="1041"><div class="fl-row fl-row-fixed-width fl-row-bg-none fl-node-56eaf6fcd9854" data-node="56eaf6fcd9854">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-56eaf6fcde661" data-node="56eaf6fcde661">
			<div class="fl-col fl-node-56eaf6fcde874" style="width: 100%;" data-node="56eaf6fcde874">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-post-slider fl-node-56eaf6fcd94f3" data-node="56eaf6fcd94f3"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		
	</div>
</div>	</div>
</div>	</div>
<div class="fl-col-group fl-node-56eafb79c4b90" data-node="56eafb79c4b90">
			<div class="fl-col fl-node-56eafb79c4e1f" style="width: 100%;" data-node="56eafb79c4e1f">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-widget fl-node-56eafb79c49fc" data-node="56eafb79c49fc"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget widget_adrotate_widgets"><div class="g g-2"><div class="g-single a-6"><a onClick="ga('send','event','banner','click','Click it or Ticket',1,{'nonInteraction':1});" href="http://www.tzdarkansas.org/" target="_blank"><img onload="ga('send','event','banner','impression','Click it or Ticket',2,{'nonInteraction':1});" src="http://www.headlightnews.com/wp-content/uploads/2016/11/click-it.jpg" /></a></div></div></div></div>	</div>
</div>	</div>
</div>	</div>
<div class="fl-col-group fl-node-5818fcbe457c5" data-node="5818fcbe457c5">
			<div class="fl-col fl-node-5818fcbe45e5b" style="width: 100%;" data-node="5818fcbe45e5b">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-56eaff05bf741" data-node="56eaff05bf741"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<h4 class="fl-heading">
		<span class="fl-heading-text">Latest E-Editions</span>
	</h4>	</div>
</div>	</div>
</div>	</div>
<div class="fl-col-group fl-node-5818fcad84456" data-node="5818fcad84456">
			<div class="fl-col fl-node-5818fcad84a8a" style="width: 51.3%;" data-node="5818fcad84a8a">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-widget fl-node-57080606dcc3c" data-node="57080606dcc3c"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget widget_webads_oev1_widget">
        <script>
            jQuery(document).ready(function() {
                loadOnlineEdition('136', '', '', '', '1228', '136');
            });
        </script>

        <div class="fl-photo fl-photo-align-center" itemscope="" itemtype="http://schema.org/ImageObject">
            <div class="fl-photo-content">
                <a id="webads-online-edition-136" href="https://www.google.com" target="_blank" /></a>
            </div>
        </div>

        </div></div>	</div>
</div>	</div>
</div>			<div class="fl-col fl-col-small fl-node-5818fcad84b1d" style="width: 48.7%;" data-node="5818fcad84b1d">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-widget fl-node-5818fcefc0b3b" data-node="5818fcefc0b3b"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget widget_webads_oev1_widget">
        <script>
            jQuery(document).ready(function() {
                loadOnlineEdition('138', '', '', '', '1228', '138');
            });
        </script>

        <div class="fl-photo fl-photo-align-center" itemscope="" itemtype="http://schema.org/ImageObject">
            <div class="fl-photo-content">
                <a id="webads-online-edition-138" href="https://www.google.com" target="_self" /></a>
            </div>
        </div>

        </div></div>	</div>
</div>	</div>
</div>	</div>
<div class="fl-col-group fl-node-56eb0260cf43b" data-node="56eb0260cf43b">
			<div class="fl-col fl-node-56eb0260cf7e3" style="width: 100%;" data-node="56eb0260cf7e3">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-widget fl-node-56eb03b1eb83d" data-node="56eb03b1eb83d"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget widget_adrotate_widgets"><div class="g g-2"><div class="g-single a-6"><a onClick="ga('send','event','banner','click','Click it or Ticket',1,{'nonInteraction':1});" href="http://www.tzdarkansas.org/" target="_blank"><img onload="ga('send','event','banner','impression','Click it or Ticket',2,{'nonInteraction':1});" src="http://www.headlightnews.com/wp-content/uploads/2016/11/click-it.jpg" /></a></div></div></div></div>	</div>
</div>	</div>
</div>	</div>		</div>
	</div>
</div><div class="fl-row fl-row-fixed-width fl-row-bg-none fl-node-57276ee0b64a3" data-node="57276ee0b64a3">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-57276ee0bbde5" data-node="57276ee0bbde5">
			<div class="fl-col fl-node-57276ee0bc0c8" style="width: 100%;" data-node="57276ee0bc0c8">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-56eb040d26990" data-node="56eb040d26990"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<h4 class="fl-heading">
		<span class="fl-heading-text">National Headlines</span>
	</h4>	</div>
</div><div class="fl-module fl-module-widget fl-node-593f1ccb1f8b5" data-node="593f1ccb1f8b5"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget widget_webads_syndicated_stories_carousel_widget"> 
	<div class="fl-module-post-carousel fl-node-593ae829a39ce" data-node="593ae829a39ce"  data-animation-delay="0.0" >
	
		
	<div class="fl-post-carousel fl-post-carousel-grid" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="fl-post-carousel-wrapper fl-post-carousel-593ae829a39ce">
		 <div class="fl-post-carousel-post" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
                <div class="fl-post-carousel-image">
                    <div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
                        <div class="fl-photo-content">
                            <a href="http://abcnews.go.com/WNT/video/video-shows-nurse-allegedly-abusing-year-special-48272780" target="_blank" itemprop="url">
                                <img class="fl-photo-img size-medium" src="https://ws.iadsnetwork.com/images/syndicated/43BB49CFFE5A104EA989ADA4448ACE32.jpg" alt="WATCH:  Video shows nurse allegedly abusing 2-year-old with special needs" itemprop="image" data-no-lazy="1"  />
                            </a>

                        </div>
                    </div>		</div>

                <div class="fl-post-carousel-text">

                    <h2 class="fl-post-carousel-title" itemprop="headline">
                        <a href="http://abcnews.go.com/WNT/video/video-shows-nurse-allegedly-abusing-year-special-48272780" target="_blank" title="WATCH:  Video shows nurse allegedly abusing 2-year-old with special needs">WATCH:  Video shows nurse allegedly abusing 2-year-old with special needs</a>
                    </h2>

                    <div class="fl-post-carousel-meta">
						<span class="fl-post-feed-date">June 25, 2017</span>
                    </div>


                </div>

            </div>
             <div class="fl-post-carousel-post" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
                <div class="fl-post-carousel-image">
                    <div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
                        <div class="fl-photo-content">
                            <a href="http://abcnews.go.com/WNT/video/deadly-heat-wave-west-48272993" target="_blank" itemprop="url">
                                <img class="fl-photo-img size-medium" src="https://ws.iadsnetwork.com/images/syndicated/F4D08E97B72A0B4291CE7F21EE0ECE88.jpg" alt="WATCH:  Deadly heat wave in the West" itemprop="image" data-no-lazy="1"  />
                            </a>

                        </div>
                    </div>		</div>

                <div class="fl-post-carousel-text">

                    <h2 class="fl-post-carousel-title" itemprop="headline">
                        <a href="http://abcnews.go.com/WNT/video/deadly-heat-wave-west-48272993" target="_blank" title="WATCH:  Deadly heat wave in the West">WATCH:  Deadly heat wave in the West</a>
                    </h2>

                    <div class="fl-post-carousel-meta">
						<span class="fl-post-feed-date">June 25, 2017</span>
                    </div>


                </div>

            </div>
             <div class="fl-post-carousel-post" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
                <div class="fl-post-carousel-image">
                    <div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
                        <div class="fl-photo-content">
                            <a href="http://abcnews.go.com/WNT/video/angry-driver-backs-road-rage-incident-48272442" target="_blank" itemprop="url">
                                <img class="fl-photo-img size-medium" src="https://ws.iadsnetwork.com/images/syndicated/265B4958567A26478D1011D72F3E9A06.jpg" alt="WATCH:  Angry driver backs down from road rage incident" itemprop="image" data-no-lazy="1"  />
                            </a>

                        </div>
                    </div>		</div>

                <div class="fl-post-carousel-text">

                    <h2 class="fl-post-carousel-title" itemprop="headline">
                        <a href="http://abcnews.go.com/WNT/video/angry-driver-backs-road-rage-incident-48272442" target="_blank" title="WATCH:  Angry driver backs down from road rage incident">WATCH:  Angry driver backs down from road rage incident</a>
                    </h2>

                    <div class="fl-post-carousel-meta">
						<span class="fl-post-feed-date">June 25, 2017</span>
                    </div>


                </div>

            </div>
             <div class="fl-post-carousel-post" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
                <div class="fl-post-carousel-image">
                    <div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
                        <div class="fl-photo-content">
                            <a href="http://abcnews.go.com/WNT/video/14-year-rescued-hanging-amusement-park-ride-48272623" target="_blank" itemprop="url">
                                <img class="fl-photo-img size-medium" src="https://ws.iadsnetwork.com/images/syndicated/F15AC385B6C5A442A02E854BAEEA3C00.jpg" alt="WATCH:  14-year-old rescued after hanging from an amusement park ride" itemprop="image" data-no-lazy="1"  />
                            </a>

                        </div>
                    </div>		</div>

                <div class="fl-post-carousel-text">

                    <h2 class="fl-post-carousel-title" itemprop="headline">
                        <a href="http://abcnews.go.com/WNT/video/14-year-rescued-hanging-amusement-park-ride-48272623" target="_blank" title="WATCH:  14-year-old rescued after hanging from an amusement park ride">WATCH:  14-year-old rescued after hanging from an amusement park ride</a>
                    </h2>

                    <div class="fl-post-carousel-meta">
						<span class="fl-post-feed-date">June 25, 2017</span>
                    </div>


                </div>

            </div>
             <div class="fl-post-carousel-post" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
                <div class="fl-post-carousel-image">
                    <div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
                        <div class="fl-photo-content">
                            <a href="http://abcnews.go.com/WNT/video/health-officials-warn-worst-year-ticks-48272582" target="_blank" itemprop="url">
                                <img class="fl-photo-img size-medium" src="https://ws.iadsnetwork.com/images/syndicated/4FA3F33BB744D24F9FD5D650F6FA73D8.jpg" alt="WATCH:  Health officials warn this is the worst year for ticks" itemprop="image" data-no-lazy="1"  />
                            </a>

                        </div>
                    </div>		</div>

                <div class="fl-post-carousel-text">

                    <h2 class="fl-post-carousel-title" itemprop="headline">
                        <a href="http://abcnews.go.com/WNT/video/health-officials-warn-worst-year-ticks-48272582" target="_blank" title="WATCH:  Health officials warn this is the worst year for ticks">WATCH:  Health officials warn this is the worst year for ticks</a>
                    </h2>

                    <div class="fl-post-carousel-meta">
						<span class="fl-post-feed-date">June 25, 2017</span>
                    </div>


                </div>

            </div>
             <div class="fl-post-carousel-post" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
                <div class="fl-post-carousel-image">
                    <div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
                        <div class="fl-photo-content">
                            <a href="http://abcnews.go.com/WNT/video/injured-marine-pushes-forward-police-officer-48272384" target="_blank" itemprop="url">
                                <img class="fl-photo-img size-medium" src="https://ws.iadsnetwork.com/images/syndicated/7B8C2F728AD03D4E931DDE116F9BAEAA.jpg" alt="WATCH:  Injured Marine pushes forward to become a police officer" itemprop="image" data-no-lazy="1"  />
                            </a>

                        </div>
                    </div>		</div>

                <div class="fl-post-carousel-text">

                    <h2 class="fl-post-carousel-title" itemprop="headline">
                        <a href="http://abcnews.go.com/WNT/video/injured-marine-pushes-forward-police-officer-48272384" target="_blank" title="WATCH:  Injured Marine pushes forward to become a police officer">WATCH:  Injured Marine pushes forward to become a police officer</a>
                    </h2>

                    <div class="fl-post-carousel-meta">
						<span class="fl-post-feed-date">June 25, 2017</span>
                    </div>


                </div>

            </div>
             <div class="fl-post-carousel-post" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
                <div class="fl-post-carousel-image">
                    <div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
                        <div class="fl-photo-content">
                            <a href="http://abcnews.go.com/US/videos-shows-moment-teen-falls-flags-sky-ride/story?id=48270116" target="_blank" itemprop="url">
                                <img class="fl-photo-img size-medium" src="https://ws.iadsnetwork.com/images/syndicated/1451B177C5B8A04588FEA6A7CE71A2D4.jpg" alt=" Video shows moment when teen falls from Six Flags 'sky ride'" itemprop="image" data-no-lazy="1"  />
                            </a>

                        </div>
                    </div>		</div>

                <div class="fl-post-carousel-text">

                    <h2 class="fl-post-carousel-title" itemprop="headline">
                        <a href="http://abcnews.go.com/US/videos-shows-moment-teen-falls-flags-sky-ride/story?id=48270116" target="_blank" title=" Video shows moment when teen falls from Six Flags 'sky ride'"> Video shows moment when teen falls from Six Flags 'sky ride'</a>
                    </h2>

                    <div class="fl-post-carousel-meta">
						<span class="fl-post-feed-date">June 25, 2017</span>
                    </div>


                </div>

            </div>
             <div class="fl-post-carousel-post" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
                <div class="fl-post-carousel-image">
                    <div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
                        <div class="fl-photo-content">
                            <a href="http://abcnews.go.com/US/wireStory/dakota-access-review-examine-impact-tribe-48266570" target="_blank" itemprop="url">
                                <img class="fl-photo-img size-medium" src="https://ws.iadsnetwork.com/images/syndicated/DA1B413627436B46A8E40684A7614743.jpg" alt=" Dakota Access review to re-examine impact on tribe" itemprop="image" data-no-lazy="1"  />
                            </a>

                        </div>
                    </div>		</div>

                <div class="fl-post-carousel-text">

                    <h2 class="fl-post-carousel-title" itemprop="headline">
                        <a href="http://abcnews.go.com/US/wireStory/dakota-access-review-examine-impact-tribe-48266570" target="_blank" title=" Dakota Access review to re-examine impact on tribe"> Dakota Access review to re-examine impact on tribe</a>
                    </h2>

                    <div class="fl-post-carousel-meta">
						<span class="fl-post-feed-date">June 25, 2017</span>
                    </div>


                </div>

            </div>
             <div class="fl-post-carousel-post" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
                <div class="fl-post-carousel-image">
                    <div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
                        <div class="fl-photo-content">
                            <a href="http://abcnews.go.com/US/wireStory/arkansas-prison-inmate-recaptured-32-years-48269885" target="_blank" itemprop="url">
                                <img class="fl-photo-img size-medium" src="https://ws.iadsnetwork.com/images/syndicated/7038E6466F6A574C83838A3CC450FF41.jpg" alt=" An Arkansas prison inmate recaptured after 32 years" itemprop="image" data-no-lazy="1"  />
                            </a>

                        </div>
                    </div>		</div>

                <div class="fl-post-carousel-text">

                    <h2 class="fl-post-carousel-title" itemprop="headline">
                        <a href="http://abcnews.go.com/US/wireStory/arkansas-prison-inmate-recaptured-32-years-48269885" target="_blank" title=" An Arkansas prison inmate recaptured after 32 years"> An Arkansas prison inmate recaptured after 32 years</a>
                    </h2>

                    <div class="fl-post-carousel-meta">
						<span class="fl-post-feed-date">June 25, 2017</span>
                    </div>


                </div>

            </div>
             <div class="fl-post-carousel-post" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
                <div class="fl-post-carousel-image">
                    <div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
                        <div class="fl-photo-content">
                            <a href="http://abcnews.go.com/US/political-protests-mark-lbgtq-pride-marches-us/story?id=48268809" target="_blank" itemprop="url">
                                <img class="fl-photo-img size-medium" src="https://ws.iadsnetwork.com/images/syndicated/3F08C9798AACB348ADDBEFB8DC9E68E6.jpg" alt=" LGBTQ pride marches marked by protests across the U.S." itemprop="image" data-no-lazy="1"  />
                            </a>

                        </div>
                    </div>		</div>

                <div class="fl-post-carousel-text">

                    <h2 class="fl-post-carousel-title" itemprop="headline">
                        <a href="http://abcnews.go.com/US/political-protests-mark-lbgtq-pride-marches-us/story?id=48268809" target="_blank" title=" LGBTQ pride marches marked by protests across the U.S."> LGBTQ pride marches marked by protests across the U.S.</a>
                    </h2>

                    <div class="fl-post-carousel-meta">
						<span class="fl-post-feed-date">June 25, 2017</span>
                    </div>


                </div>

            </div>
            


			</div>
			</div>

	<div class="fl-clear"></div>

	</div>






    
    </div></div>	</div>
</div>	</div>
</div>	</div>		</div>
	</div>
</div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.headlightnews.com/" data-a2a-title="Home"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.headlightnews.com%2F&amp;linkname=Home" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.headlightnews.com%2F&amp;linkname=Home" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.headlightnews.com%2F&amp;linkname=Home" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>	</div><!-- .fl-post-content -->

	
</article>
<!-- .fl-post -->					</div>
		
		<div class="fl-sidebar fl-sidebar-right fl-sidebar-display-always col-md-3" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		<aside id="adrotate_widgets-2" class="fl-widget widget_adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside><aside id="adrotate_widgets-3" class="fl-widget widget_adrotate_widgets"><div class="a-single a-10"><a onClick="ga('send','event','banner','click','Breaking News Signup',1,{'nonInteraction':1});" href="http://www.headlightnews.com/breaking-news-signup/"><img onload="ga('send','event','banner','impression','Breaking News Signup',2,{'nonInteraction':1});" src="http://www.headlightnews.com/wp-content/uploads/2016/04/breakingNewsHeader.png" /></a></div></aside><aside id="webads_displayads_widget-2" class="fl-widget widget_webads_displayads_widget">
        <script type="text/javascript" src="https://www.iclassifiedsnetwork.com/scripts/sudoslider/js/jquery.sudoSlider.min.js"></script>
        <script type="text/javascript">
            jQuery(document).ready(function () {
                loadDisplayAds(1228, 5);
            });
        </script>

        <style>
            #displayAds img {
                width: 100%;
                height: auto;
            }
        </style>

        <div id="displayAdsWrapper">
            <div id="displayAds">
            <ul id="displayAdsUL">
            </ul>
            </div>
        </div>

        <script>
            function loadDisplayAds(memberid, count) {

                if (memberid !== undefined) {
                    var memberid = String(memberid);
                    var count = String(count);
                    if (memberid.length == 4) {
                        jQuery.ajax({
                            url: "https://ws.iadsnetwork.com/displayads.svc/GetDisplayAds",
                            data: { "memberid": memberid, "count": count },
                            dataType: "json",
                            type: "GET",
                            contentType: "application/json; charset=utf-8",
                            success: function (data) {

                                if (data.d != null) {
                                    jQuery("#displayAdsUL").empty();
                                    var dtDisplayAd = data.d;

                                    for (i = 0; i < dtDisplayAd.length; i++) {
                                        if (typeof ga !== "undefined") {
                                            // safe to use the function

                                            ga('send','event','banner','impression',dtDisplayAd[i].name,2,{'nonInteraction':1});
                                            jQuery("#displayAdsUL").append('<li style="padding-bottom: 5px;"><a onClick="ga(\'send\',\'event\',\'banner\',\'click\',\'' + dtDisplayAd[i].name + '\',1,{\'nonInteraction\':1});" href="' + dtDisplayAd[i].url + '" target="_blank"><img src="' + dtDisplayAd[i].img + '" alt=" " /></a></li>');
                                        } else {
                                            jQuery("#displayAdsUL").append('<li style="padding-bottom: 5px;"><a href="' + dtDisplayAd[i].url + '" target="_blank"><img src="' + dtDisplayAd[i].img + '" alt=" " /></a></li>');
                                        }
                                   }
                                    setTimeout(function(){ startSlider(i) }, 1000);
                                }
                            },
                            error: function (d) {
                                //alert("Error");
                            }
                        });
                    } else {
                        jQuery("#displayAdsWrapper").empty();
                    }
                }
            }

            function startSlider(count) {
                var isAuto = true;
                var pauseLen = '5000';

                jQuery("#displayAds").sudoSlider({
                    vertical: true,
                    continuous: true,
                    slideCount: count,
                    auto: isAuto,
                    prevNext: false,
                    pause:  pauseLen
                });
            }
        </script>

        </aside>	</div>
		
	</div>
</div>

			
	</div><!-- .fl-page-content -->
				</div><!-- .fl-page -->
		<footer class="fl-page-footer-wrap" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="fl-page-footer-widgets">
	<div class="fl-page-footer-widgets-container container">
		<div class="fl-page-footer-widgets-row row">
		<div class="col-sm-6 col-md-6"><aside id="nav_menu-3" class="fl-widget widget_nav_menu"><h4 class="fl-widget-title">Petit Jean Country Headlight</h4><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-228"><a href="http://www.headlightnews.com/">Home</a></li>
<li id="menu-item-28342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28342"><a target="_blank" href="http://www.iclassifiedsnetwork.com/editionviewer/default.aspx?Publication=dd9c6ce8-5296-45be-a5b5-014de398ae55">Conway County</a></li>
<li id="menu-item-28343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28343"><a target="_blank" href="http://www.iclassifiedsnetwork.com/editionviewer/default.aspx?Publication=e8dcd4db-059c-4c71-a000-49a9fa936547">Perry County</a></li>
</ul></div></aside></div><div class="col-sm-6 col-md-6"><aside id="nav_menu-5" class="fl-widget widget_nav_menu"><h4 class="fl-widget-title">Odds &#038; Ends</h4><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="http://www.headlightnews.com/photos/">Photo Galleries</a></li>
<li id="menu-item-29719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29719"><a href="http://www.headlightnews.com/contact-us/">Contact Us</a></li>
</ul></div></aside></div>		</div>
	</div>
</div><!-- .fl-page-footer-widgets --><div class="fl-page-footer">
	<div class="fl-page-footer-container container">
		<div class="fl-page-footer-row row">
			<div class="col-md-12 text-center clearfix"><div class="fl-page-footer-text fl-page-footer-text-1"><div style="text-align: center">
Powered by <strong>Websites For Newspapers .com</strong></br>
For more information on how we can provide your hometown newspaper with a professional website, please <a href="http://www.eclassifiedsnetwork.com/?MemberID=1561" target="_blank"><span style="text-decoration: underline; color: #8ec2f9;">Click Here</span></a>
</div>
</div></div>					</div>
	</div>
</div><!-- .fl-page-footer -->	</footer>
	
<script type="text/javascript">

if(typeof jQuery == 'undefined' || typeof jQuery.fn.on == 'undefined') {
	document.write('<script src="http://www.headlightnews.com/wp-content/plugins/bb-plugin/js/jquery.js"><\/script>');
	document.write('<script src="http://www.headlightnews.com/wp-content/plugins/bb-plugin/js/jquery.migrate.min.js"><\/script>');
}

</script>	<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div class="media-modal wp-core-ui">
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close media panel</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Drop files to upload</h1>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files anywhere to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Maximum upload file size: 512 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} &times; {{data.suggestedHeight}}
					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Edit next media item</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="button-link check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Caption this image&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Describe this video&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Describe this audio file&hellip;"
					<# } else { #>
						placeholder="Describe this media file&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Length: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Title</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artist</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Album</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Caption</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Alt Text</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Description</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting">
				<span>Alignment</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Embed or Link</span>
				<# } else { #>
					<span>Link To</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Embed Media Player					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						None					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Link to Media File					<# } else { #>
						Media File					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Link to Attachment Page					<# } else { #>
						Attachment Page					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						Custom URL					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Size</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<label class="setting">
			<span>Link To</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</label>

		<label class="setting">
			<span>Columns</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Random Order</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Size</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Show Video List</span>
			<# } else { #>
			<span>Show Tracklist</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Artist Name in Tracklist</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Images</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Link Text</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Caption</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Alt Text</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Align</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Left				</button>
				<button class="button" value="center">
					Center				</button>
				<button class="button" value="right">
					Right				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Link To</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					Image URL				</button>
				<button class="button" value="custom">
					Custom URL				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">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</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="http://www.headlightnews.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true">Petit Jean Country Headlight</span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<link rel='stylesheet' id='jquery-bxslider-css-css'  href='http://www.headlightnews.com/wp-content/plugins/bb-plugin/css/jquery.bxslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='webads-carousel-style-css'  href='http://www.headlightnews.com/wp-content/plugins/webads-syndicated-stories/public/css/carousel.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/webads-event-calendar-wd/js/autocomplete.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/bb-plugin/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/bb-plugin/js/jquery.fitvids.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/bb-plugin/js/jquery.bxslider.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/uploads/bb-plugin/cache/1041-layout.js?ver=394d5c993a87c10504833b5069cab894'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zerospam = {"key":"g0^DMTcbPJqbFrd8Cv6L3J&25XY8dl0&2PqJwKWrN5T1SDGh!uQ@dzakSGjc%gQt"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/webads-antispam/js/zerospam.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.headlightnews.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/webads-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/webads-event-calendar-wd/js/jquery.datetimepicker.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/webads-event-calendar-wd/js/datepicker.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecwd_add_event = {"plugin_url":"http:\/\/www.headlightnews.com\/wp-content\/plugins\/webads-event-calendar-wd","scripts":["http:\/\/www.headlightnews.com\/wp-content\/plugins\/webads-event-calendar-wd\/js\/jquery.datetimepicker.js","http:\/\/www.headlightnews.com\/wp-content\/plugins\/webads-event-calendar-wd\/js\/datepicker.js","https:\/\/www.google.com\/recaptcha\/api.js"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/webads-event-calendar-wd/js/scripts.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-includes/js/shortcode.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-includes/js/wp-util.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-includes/js/wp-backbone.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-includes/js/media-models.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"This file type is not allowed. Please try another.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var _wpPluploadSettings = {"defaults":{"runtimes":"html5,flash,silverlight,html4","file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","flash_swf_url":"http:\/\/www.headlightnews.com\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"http:\/\/www.headlightnews.com\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":{"max_file_size":"536870912b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,ra,ram,wav,ogg,oga,mid,midi,wma,wax,mka,rtf,js,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"4639415a33"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-includes/js/plupload/wp-plupload.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaViewsL10n = {"url":"URL","addMedia":"Add Media","search":"Search","select":"Select","cancel":"Cancel","update":"Update","replace":"Replace","remove":"Remove","back":"Back","selected":"%d selected","dragInfo":"Drag and drop to reorder media files.","uploadFilesTitle":"Upload Files","uploadImagesTitle":"Upload Images","mediaLibraryTitle":"Media Library","insertMediaTitle":"Insert Media","createNewGallery":"Create a new gallery","createNewPlaylist":"Create a new playlist","createNewVideoPlaylist":"Create a new video playlist","returnToLibrary":"\u2190 Return to library","allMediaItems":"All media items","allDates":"All dates","noItemsFound":"No items found.","insertIntoPost":"Insert into post","unattached":"Unattached","trash":"Trash","uploadedToThisPost":"Uploaded to this post","warnDelete":"You are about to permanently delete this item.\n  'Cancel' to stop, 'OK' to delete.","warnBulkDelete":"You are about to permanently delete these items.\n  'Cancel' to stop, 'OK' to delete.","warnBulkTrash":"You are about to trash these items.\n  'Cancel' to stop, 'OK' to delete.","bulkSelect":"Bulk Select","cancelSelection":"Cancel Selection","trashSelected":"Trash Selected","untrashSelected":"Untrash Selected","deleteSelected":"Delete Selected","deletePermanently":"Delete Permanently","apply":"Apply","filterByDate":"Filter by date","filterByType":"Filter by type","searchMediaLabel":"Search Media","searchMediaPlaceholder":"Search media items...","noMedia":"No media files found.","attachmentDetails":"Attachment Details","insertFromUrlTitle":"Insert from URL","setFeaturedImageTitle":"Featured Image","setFeaturedImage":"Set featured image","createGalleryTitle":"Create Gallery","editGalleryTitle":"Edit Gallery","cancelGalleryTitle":"\u2190 Cancel Gallery","insertGallery":"Insert gallery","updateGallery":"Update gallery","addToGallery":"Add to gallery","addToGalleryTitle":"Add to Gallery","reverseOrder":"Reverse order","imageDetailsTitle":"Image Details","imageReplaceTitle":"Replace Image","imageDetailsCancel":"Cancel Edit","editImage":"Edit Image","chooseImage":"Choose Image","selectAndCrop":"Select and Crop","skipCropping":"Skip Cropping","cropImage":"Crop Image","cropYourImage":"Crop your image","cropping":"Cropping\u2026","suggestedDimensions":"Suggested image dimensions:","cropError":"There has been an error cropping your image.","audioDetailsTitle":"Audio Details","audioReplaceTitle":"Replace Audio","audioAddSourceTitle":"Add Audio Source","audioDetailsCancel":"Cancel Edit","videoDetailsTitle":"Video Details","videoReplaceTitle":"Replace Video","videoAddSourceTitle":"Add Video Source","videoDetailsCancel":"Cancel Edit","videoSelectPosterImageTitle":"Select Poster Image","videoAddTrackTitle":"Add Subtitles","playlistDragInfo":"Drag and drop to reorder tracks.","createPlaylistTitle":"Create Audio Playlist","editPlaylistTitle":"Edit Audio Playlist","cancelPlaylistTitle":"\u2190 Cancel Audio Playlist","insertPlaylist":"Insert audio playlist","updatePlaylist":"Update audio playlist","addToPlaylist":"Add to audio playlist","addToPlaylistTitle":"Add to Audio Playlist","videoPlaylistDragInfo":"Drag and drop to reorder videos.","createVideoPlaylistTitle":"Create Video Playlist","editVideoPlaylistTitle":"Edit Video Playlist","cancelVideoPlaylistTitle":"\u2190 Cancel Video Playlist","insertVideoPlaylist":"Insert video playlist","updateVideoPlaylist":"Update video playlist","addToVideoPlaylist":"Add to video playlist","addToVideoPlaylistTitle":"Add to Video Playlist","settings":{"tabs":[],"tabUrl":"http:\/\/www.headlightnews.com\/wp-admin\/media-upload.php?chromeless=1","mimeTypes":{"image":"Images","audio":"Audio","video":"Video"},"captions":true,"nonce":{"sendToEditor":"eb9e860537"},"post":{"id":0},"defaultProps":{"link":"none","align":"","size":""},"attachmentCounts":{"audio":0,"video":0},"embedExts":["mp3","ogg","wma","m4a","wav","mp4","m4v","webm","ogv","wmv","flv"],"embedMimes":{"mp3":"audio\/mpeg","ogg":"audio\/ogg","wma":"audio\/x-ms-wma","m4a":"audio\/mpeg","wav":"audio\/wav","mp4":"video\/mp4","m4v":"video\/mp4","webm":"video\/webm","ogv":"video\/ogg","wmv":"video\/x-ms-wmv","flv":"video\/x-flv"},"contentWidth":null,"months":[{"year":"2017","month":"6","text":"June 2017"},{"year":"2017","month":"5","text":"May 2017"},{"year":"2017","month":"4","text":"April 2017"},{"year":"2017","month":"3","text":"March 2017"},{"year":"2017","month":"2","text":"February 2017"},{"year":"2017","month":"1","text":"January 2017"},{"year":"2016","month":"12","text":"December 2016"},{"year":"2016","month":"11","text":"November 2016"},{"year":"2016","month":"10","text":"October 2016"},{"year":"2016","month":"9","text":"September 2016"},{"year":"2016","month":"8","text":"August 2016"},{"year":"2016","month":"5","text":"May 2016"},{"year":"2016","month":"4","text":"April 2016"},{"year":"2016","month":"3","text":"March 2016"}],"mediaTrash":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-includes/js/media-views.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-includes/js/media-editor.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-includes/js/media-audiovideo.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/event-calendar-wd/js/gmap/gmap3.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/themes/bb-theme/js/jquery.throttle.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/bb-plugin/js/jquery.magnificpopup.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/themes/bb-theme/js/bootstrap.min.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/themes/bb-theme/js/theme.js?ver=1.4'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.headlightnews.com/wp-content/plugins/webads-syndicated-stories/public/js/carousel.js?ver=4.7.5'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>